<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd" >
<html xmlns:og="http://ogp.me/ns#">
<head>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<!-- 
	Web development: dCode | www.dcode.at

	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2011 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.com/ and http://typo3.org/
-->

<base href="http://www.liferadio.at/">

<title>Liferadio.at: Verkehr 08:00</title>
<meta name="generator" content="TYPO3 4.5 CMS">
<meta name="keywords" content="radio,radiosender,liferadio,liveradio,leifradio,privatsender,oberösterreich,privatradio,programm,sendungen,lifestream,livestream,highlights,wetter,verkehr,nachrichten,musikshop,musiknews,musikwunsch,information,interaktiv,ticketshop,burg clam,eventkalender,events,linz,aktionen,research day,servicehotline,gewinnspiele,onair,musik,news,lifenews,app,mobile app,radio app,streams,video,songfinder,trackfinder,alexandra,alexandra giampaolo,morgenshow,love life,dagmar hager,andy hohenwarter,josef alexander winklmayr,wolfgang haimel,silvia riegler,moderatoren,sommerfest,summerwaves,summer waves,life radio macht schule,abgefahren,peter leitner,radiowerbung,webplayer,mediaplayer,podcast,musikdatenbank">
<meta name="description" content="Größtes Privatradio Oberösterreichs. Life Radio - Der coole Sound für Oberösterreich">

<link rel="stylesheet" type="text/css" href="typo3temp/stylesheet_849ca6f1e7.css?1374754019" media="all">



<script src="fileadmin/templates/v2/js/MochiKit/MochiKit.js?1396498530" type="text/javascript"></script>
<script src="fileadmin/templates/v2/js/PlotKit_Packed.js?1396498534" type="text/javascript"></script>
<script src="fileadmin/templates/v2/js/excanvas.compiled.js?1396498530" type="text/javascript"></script>
<script src="typo3temp/javascript_93077bb238.js?1374754019" type="text/javascript"></script>


<!--[if lte IE 6]>
    <style>
       #mainheader,#contentheader,.home-boxes-small .box,.home-boxes-large .box,.home-boxes-large .last .banner,
        .streamselector img,.slide-player,.header-player-box .content,.footerbar a,.header-player-box .playbutton 
        { behavior: url("/fileadmin/templates/v2/iepngfix.htc") }

    </style>
    <![endif]-->
  <link rel="stylesheet" type="text/css" href="/fileadmin/templates/v2/compressed/58/main_header_compressed.css?qvs=1" />
  <script src="fileadmin/templates/v2/js/jquery/1.5.2/jquery.min.js"></script>
  <script src="fileadmin/templates/v2/compressed/59/main_header_compressed.js?qvs=2.32"></script>
<link rel="stylesheet" type="text/css" media="print" href="/fileadmin/templates/v2/css/print.css" />
    <meta name="google-play-app" content="app-id=com.mobileagreements.radio.liferadio"/>

    <link rel="apple-touch-icon" href="touch-icon-iphone.png" />
    <link rel="apple-touch-icon" sizes="72x72" href="touch-icon-ipad.png" />
    <link rel="apple-touch-icon" sizes="114x114" href="touch-icon-iphone-retina.png" />
    <link rel="apple-touch-icon" sizes="144x144" href="touch-icon-ipad-retina.png" />


    <meta property="fb:admins" content="1828706657"/>
    <meta property="fb:admins" content="547131828"/>
    <meta property="fb:admins" content="1319323710"/>	<link rel="alternate" type="application/rss+xml" title="RSS-Feed" href="feed.xml" />
<link rel="stylesheet" type="text/css" href="/fileadmin/templates/v2/css/pageWithSidebar.css" />    <script src="/fileadmin/templates/v2/js/jquery/fireworkz/js/jquery.fireworks.min.js"></script>
<meta property="og:title" content="Verkehr 08:00"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="http://www.liferadio.at/fileadmin/templates/v2/images/open_graph_nopic.jpg"/>
<meta property="og:url" content="http://www.liferadio.at/news/news-details/article/verkehr-0800-36455999/"/>
<meta property="og:site_name" content="Liferadio.at"/>
<meta property="og:description" content="Verkehr 08:00 Es ist ein Unfall passiert: - A8 Richtung Passau zwischen Ort und Suben. Hier sind gle..."/>


</head>
<body>


<script type="text/javascript">$("body").addClass("hasJs");</script>
<div id="top_js"></div>

<div>
    <div class="banner_list"><script>lr.oas_listpos='Top, Right1, Middle1';</script></div>
    <div class="banner_sitepage"><script>lr.oas_sitepage = "news"</script></div>
    <div class="banner_embed_code">    <script src='http://smart.styria-digital.com/diff/js/smartads.js' type="text/javascript"></script>
    <script type="text/javascript">

        // init with domain and network id
        sas_ads.setup({ domain: 'http://smart.styria-digital.com', networkid: 1003 });
        // one call
        /**
        * SuperBanner-Fullbanner1: 22374
        * Sitebar-Halfpage-Ad-Sky: 22375
        * Medium-Rectangle: 22373
        * Billboard: 23170
        */
        sas_ads.call(sas_ads.callType.ONECALL, {
            siteid: 56267,
            pagename: lr.oas_sitepage,
            formatid: '22374,22375,22373',
            target: ''
        });
    </script>
</div>

</div>

<div id="pagewrapper" style="background-image: url();">
    <div id="style-background-repeat"><style type="text/css">body{background-image: url()!important;}</style></div>
    <div id="style-background-color"><style type="text/css">html,body{background-color:#fed500!important;}</style></div>
    <div id="style-background-position"><style type="text/css">#pagewrapper {background-position:center top!important;}</style></div>

    <div id="page">
        <div id="banner-top-960"></div>
        <div id="contentwrapper">
            <div id="mainheader">
                <h2><a href="/" title="Home" id="main_logo">Life Radio</a></h2>

                <div id="banner-top-728"><div id="c24249" class="csc-default" >
    <div class="banner"><script>if (typeof sas_manager != 'undefined') {sas_manager.render(22374);}</script></div>
    <div class="description"></div>
</div></div>

                <ul class="menu-level1" id="mainmenu"><li id="mainmenu_entry_home" class="menu-entry-level1"><a href="http://www.liferadio.at/" onfocus="blurLink(this);"  >Home</a></li><li id="mainmenu_entry_programm" class="menu-entry-level1"><a href="programm/sendungen/" onfocus="blurLink(this);"  >Programm</a><ul class="menu-level2"><li class="menu-entry-level2"><a href="programm/sendungen/" onfocus="blurLink(this);"  >Sendungen</a></li><li class="menu-entry-level2"><a href="programm/morgenshow/" onfocus="blurLink(this);"  >Morgenshow</a></li><li class="menu-entry-level2"><a href="programm/highlights/" onfocus="blurLink(this);"  >Highlights</a></li><li class="menu-entry-level2"><a href="programm/moderatoren/" onfocus="blurLink(this);"  >Moderatoren</a></li><li class="menu-entry-level2"><a href="programm/mail-ins-studio/" onfocus="blurLink(this);"  >Mail ins Studio</a></li><li class="menu-entry-level2"><a href="programm/app/" onfocus="blurLink(this);"  >Mobile App</a></li><li class="menu-entry-level2"><a href="programm/radioplayer/" onfocus="blurLink(this);"  >Radioplayer</a></li></ul></li><li class="menu-entry-level1-active active menu-entry-level1" id="mainmenu_entry_news"><a href="news/news-aus-oberoesterreich/" onfocus="blurLink(this);"  >News</a><ul class="menu-level2"><li class="menu-entry-level2"><a href="news/news-aus-oberoesterreich/" onfocus="blurLink(this);"  >Oberösterreich</a></li><li class="menu-entry-level2"><a href="news/sport/" onfocus="blurLink(this);"  >Sport</a></li><li class="menu-entry-level2"><a href="news/wetter/" onfocus="blurLink(this);"  >Wetter</a></li><li class="menu-entry-level2"><a href="news/verkehr/" onfocus="blurLink(this);"  >Verkehr</a></li><li class="menu-entry-level2"><a href="news/boersen-news/" onfocus="blurLink(this);"  >Börsen-News</a></li></ul></li><li id="mainmenu_entry_musik" class="menu-entry-level1"><a href="musik/musikshop/" onfocus="blurLink(this);"  >Musik</a><ul class="menu-level2"><li class="menu-entry-level2"><a href="musik/musikshop/" onfocus="blurLink(this);"  >Musikshop</a></li><li class="menu-entry-level2"><a href="musik/musik-news/" onfocus="blurLink(this);"  >Musik-News</a></li><li class="menu-entry-level2"><a href="musik/hoerer-charts/" onfocus="blurLink(this);"  >Hörer-Charts</a></li><li class="menu-entry-level2"><a href="musik/musikwunsch/" onfocus="blurLink(this);"  >Musikwunsch</a></li><li class="menu-entry-level2"><a href="musik/ticketshop/" onfocus="blurLink(this);"  >Ticketshop</a></li><li class="menu-entry-level2"><a href="musik/clam/" onfocus="blurLink(this);"  >Burg Clam</a></li><li class="menu-entry-level2"><a href="musik/lautstark-musikcontest/" onfocus="blurLink(this);"  >Lautstark Musikcontest</a></li></ul></li><li id="mainmenu_entry_events-aktionen" class="menu-entry-level1"><a href="events-aktionen/termine/" onfocus="blurLink(this);"  >Events & Aktionen</a><ul class="menu-level2"><li class="menu-entry-level2"><a href="/events-aktionen/termine/" onfocus="blurLink(this);"  >Eventkalender</a></li><li class="menu-entry-level2"><a href="events-aktionen/aktionen/" onfocus="blurLink(this);"  >Aktionen</a></li><li class="menu-entry-level2"><a href="events-aktionen/fotogalerie/" onfocus="blurLink(this);"  >Fotogalerie</a></li><li class="menu-entry-level2"><a href="events-aktionen/interviewbox/" onfocus="blurLink(this);"  >Interviewbox</a></li></ul></li><li id="mainmenu_entry_juhuuu-zone" class="menu-entry-level1"><a href="juhuuu-zone/hier-gewinnt-ihr-coole-preise/" onfocus="blurLink(this);"  >Juhuuu-Zone</a><ul class="menu-level2"><li class="menu-entry-level2"><a href="juhuuu-zone/hier-gewinnt-ihr-coole-preise/" onfocus="blurLink(this);"  >Hier gewinnt ihr coole Preise</a></li></ul></li><li id="mainmenu_entry_life-more" class="menu-entry-level1"><a href="life-more/weitere-themen/" onfocus="blurLink(this);"  >Life & More</a><ul class="menu-level2"><li class="menu-entry-level2"><a href="life-more/weitere-themen/" onfocus="blurLink(this);"  >Weitere Themen</a></li><li class="menu-entry-level2"><a href="life-more/abgefahren/" onfocus="blurLink(this);"  >Abgefahren!</a></li><li class="menu-entry-level2"><a href="life-more/expertentipps/" onfocus="blurLink(this);"  >Expertentipps</a></li><li class="menu-entry-level2"><a href="life-more/ooe-tourismus-news/" onfocus="blurLink(this);"  >OÖ Tourismus-News</a></li><li class="menu-entry-level2"><a href="life-more/ausflugstipps/" onfocus="blurLink(this);"  >Ausflugstipps</a></li><li class="menu-entry-level2"><a href="life-more/karrieredetektiv/" onfocus="blurLink(this);"  >Karriere-Detektiv</a></li><li class="menu-entry-level2"><a href="life-more/durchstarter/" onfocus="blurLink(this);"  >Durchstarter</a></li></ul></li><li id="mainmenu_entry_werben" class="menu-entry-level1"><a href="erfolgreich-werben/tarife/radiotarife/" onfocus="blurLink(this);"  >Werben</a><ul class="menu-level2"><li class="menu-entry-level2"><a href="erfolgreich-werben/tarife/radiotarife/" onfocus="blurLink(this);"  >Tarife</a></li><li class="menu-entry-level2"><a href="erfolgreich-werben/mediadaten/" onfocus="blurLink(this);"  >Mediadaten</a></li><li class="menu-entry-level2"><a href="erfolgreich-werben/radiowirkt/staerken-des-radios/" onfocus="blurLink(this);"  >Radio wirkt</a></li><li class="menu-entry-level2"><a href="erfolgreich-werben/researchday/uebersicht/" onfocus="blurLink(this);"  >Research Day</a></li><li class="menu-entry-level2"><a href="erfolgreich-werben/team/" onfocus="blurLink(this);"  >Team</a></li></ul></li></ul>
                

<form action="/suche/" method="get" id="searchform" class="searchform"><input type="text" name="q" value="" class="tx-indexedsearch-searchbox-sword sword" tabindex="4" accesskey="s"  /><input type="submit" name="tx_indexedsearch[submit_button]" class="submitsearch" id="subsearch" value="suchen" accesskey="5" />
  <input type="hidden" name="cx"
value="partner-pub-0312913623272053:dgce6s-cn93" />
       <input type="hidden" name="cof" value="FORID:11" />
       <input type="hidden" name="ie" value="ISO-8859-1" />
</form>


            </div>
            <!-- header -->

            <div id="maincontentarea">
                <div id="debug"></div>
                <div id="contentandheaderwrapper">
                    <div id="contentheader"></div>
                    <div id="maincontent"><div id="c35782" class="csc-default" >
<div class="news-single-item">
    <!---->
    <!--<div style="float:right;"><a href="/news/news-details/article/vekehr-0830-36456000/" title="Vekehr 08:30">Vekehr 08:30&nbsp;&gt;</a></div>-->
    <!--<a href="/news/news-details/article/gmundnerin-stirbt-bei-brand-36456001/" title="Gmundnerin stirbt bei Brand">&lt;&nbsp;Gmundnerin stirbt bei Brand</a>-->

    <!--<div class="news-single-rightbox">-->
    <!--23.12.2016 08:04 Alter: 4 hrs<br />-->
    <!-- Kategorie: <a href="/news/news-details/select/verkehrsnachrichten/article/verkehr-0800-36455999/" title="Verkehrsnachrichten">Verkehrsnachrichten</a>  <br />-->
    <!--Von: Theresa Jauk <t.jauk@liferadio.at><br />-->
    <!--</div>-->
    <h1>Verkehr 08:00</h1>
    <span class="news-single-date">23.12.2016, 08:04 <span class="hide">|</span> </span>


    <div class="news-details">
        <div class="col-1">
            


            <div class="news-related box-emphasis">
                <dd> <a href="news/verkehr/view/article/verkehr-1130-36456008/" title="Verkehr 11:30">Verkehr 11:30</a>
<!--Freitag, 23. Dezember 11:30 </dd>-->

<dd> <a href="news/verkehr/view/article/verkehr-1100-36456007/" title="Verkehr 11:00">Verkehr 11:00</a>
<!--Freitag, 23. Dezember 11:03 </dd>-->

<dd> <a href="news/verkehr/view/article/verkehr-1030-36456006/" title="Verkehr 10:30">Verkehr 10:30</a>
<!--Freitag, 23. Dezember 10:49 </dd>-->

<dd> <a href="news/verkehr/view/article/verkehr-0900-36456004/" title="Verkehr 09:00">Verkehr 09:00</a>
<!--Freitag, 23. Dezember 10:13 </dd>-->

<dd> <a href="news/verkehr/view/article/vekehr-0830-36456000/" title="Vekehr 08:30">Vekehr 08:30</a>
<!--Freitag, 23. Dezember 08:27 </dd>--></dl>
            </div>
        </div>


        <div class="content">
            <p class="news">Verkehr 08:00</p> <p class="news">Es ist ein Unfall passiert: - A8 Richtung Passau zwischen Ort und Suben. Hier sind gleich 5 Autos ineinander gekracht weil es so eisig ist auf der Straße. Ein Fahrstreifen ist jetzt gesperrt. Rechnet hier mit Verzögerungen!</p> <p class="news">Fahrt heute bitte generell ganz besonders vorsichtig - Es ist wirklich spiegelglatt heute auf den Straßen. Stellenweise gibt es sogar Eisregen!</p> <p class="news">Es wird geblitzt: - im Ortsgebiet von Allhaming in beide Richtungen</p> <p class="news">Wenn ihr wisst wo es staut oder blitzt ruft an 0732 777 999 kommt gut an!</p>
        </div>


        <br class="clear"/>


        <!-- facebook comments -->
        <a name="comments"></a>
        
		    <div id="fb-root"></div>
		    <!--script src="http://connect.facebook.net/de_DE/all.js#xfbml=1" type="text/javascript"></script-->
		
        <div class="facebook-comments" style="margin-top:20px;">
            <div class="facebook-like-button">
                
        <fb:like href="http://www.liferadio.at/news/news-details/article/verkehr-0800-36455999/" send="false" width="450" show_faces="true" font="arial"></fb:like>
        
            </div>
            
        <fb:comments href="http://www.liferadio.at/news/news-details/article/verkehr-0800-36455999/" num_posts="10" width="644"></fb:comments>
        
        </div>
    </div>
    <script type="text/javascript">$.get("/index.php?eID=increase_news_view_counter", { newsId: "36455999"} );</script> 

</div>
<!-- relinked --></div></div>
                    <div id="contentshadow"></div>
                </div>
                <div id="sidebar_right" class="small-news-container">
                    <div class="content"><div id="c24733" class="csc-default" >
    <div class="box box-facebook">
        <h1><img src="typo3temp/GB/2929f73b71.png" width="295" height="16" border="0" alt="" /></h1>
        <div id="fb-root"></div>
        <div class="facebook-id">50527148414</div>
        <div class="content">
        </div>
    </div>
</div></div>
                    <div class="banner"><div id="c25050" class="csc-default" >
    <div class="banner"><script>if (typeof sas_manager != 'undefined') {sas_manager.render(22373);}</script></div>
    <div class="description"></div>
</div></div>
                </div>
                <div id="footer">
                    <ul id="footermenu"><li id="footermenu_entry_kontakt" class="level-1"><a href="information/kontakt/kontakt/" onfocus="blurLink(this);"  class="link-level1">Kontakt</a><ul class="menu-level2"><li><a href="programm/mail-ins-studio/" onfocus="blurLink(this);"  class="link-level2">Studio</a></li><li><a href="information/kontakt/musikwunsch/" onfocus="blurLink(this);"  class="link-level2">Musikwunsch</a></li><li><a href="information/kontakt/werbung/" onfocus="blurLink(this);"  class="link-level2">Werbung</a></li><li><a href="information/kontakt/service/" onfocus="blurLink(this);"  class="link-level2">Service</a></li><li><a href="information/kontakt/marketing/" onfocus="blurLink(this);"  class="link-level2">Marketing</a></li><li><a href="information/kontakt/whatsapp/" onfocus="blurLink(this);"  class="link-level2">WhatsApp</a></li></ul></li><li id="footermenu_entry_sender" class="level-1"><a href="information/sender/frequenzen/" onfocus="blurLink(this);"  class="link-level1">Sender</a><ul class="menu-level2"><li><a href="information/sender/frequenzen/" onfocus="blurLink(this);"  class="link-level2">Frequenzen</a></li><li><a href="information/sender/jobs/" onfocus="blurLink(this);"  class="link-level2">Jobs</a></li><li><a href="information/sender/team/" onfocus="blurLink(this);"  class="link-level2">Team</a></li></ul></li><li id="footermenu_entry_community" class="level-1"><a href="information/community/newsletter/" onfocus="blurLink(this);"  class="link-level1">Community</a><ul class="menu-level2"><li><a href="information/community/newsletter/" onfocus="blurLink(this);"  class="link-level2">Newsletter</a></li><li><a href="information/community/facebook/" target="_blank" onfocus="blurLink(this);"  class="link-level2">Facebook</a></li><li><a href="information/community/instagram/" target="_blank" onfocus="blurLink(this);"  class="link-level2">Instagram</a></li></ul></li><li id="footermenu_entry_schule" class="level-1"><a href="information/schule/" onfocus="blurLink(this);"  class="link-level1">Schule</a><ul class="menu-level2"><li><a href="information/schule/anmeldung/" onfocus="blurLink(this);"  class="link-level2">Anmeldung</a></li><li><a href="information/schule/downloads/" onfocus="blurLink(this);"  class="link-level2">Downloads</a></li><li><a href="information/schule/galerien/" onfocus="blurLink(this);"  class="link-level2">Galerien</a></li><li><a href="information/schule/spark7-slam-tour/" onfocus="blurLink(this);"  class="link-level2">spark7 SLAM Tour</a></li></ul></li><li id="footermenu_entry_info" class="level-1"><a href="erfolgreich-werben/tarife/radiotarife/" onfocus="blurLink(this);"  class="link-level1">Info</a><ul class="menu-level2"><li><a href="erfolgreich-werben/tarife/radiotarife/" onfocus="blurLink(this);"  class="link-level2">Erfolgreich Werben</a></li><li><a href="information/info/nutzungsbedingungen/" onfocus="blurLink(this);"  class="link-level2">Nutzungsbedingungen</a></li><li><a href="information/info/impressum/" onfocus="blurLink(this);"  class="link-level2">Impressum</a></li><li><a href="information/info/agb/" onfocus="blurLink(this);"  class="link-level2">AGB</a></li><li><a href="information/info/sitemap/" onfocus="blurLink(this);"  class="link-level2">Sitemap</a></li></ul></li><li id="footermenu_entry_presse" class="level-1"><a href="information/presse/pressemitteilungen/" onfocus="blurLink(this);"  class="link-level1">Presse</a><ul class="menu-level2"><li><a href="information/presse/pressemitteilungen/" onfocus="blurLink(this);"  class="link-level2">Pressemitteilungen</a></li><li><a href="information/presse/logo-download/" onfocus="blurLink(this);"  class="link-level2">Logo Download</a></li><li><a href="erfolgreich-werben/mediadaten/" onfocus="blurLink(this);"  class="link-level2">Mediadaten</a></li></ul></li></ul>
                    <!-- footermenu -->
                    <p class="frequenz">
                        <span class="header">Liferadio Frequenz 100,5</span>
                        <span class="area">Großraum Linz</span>
                        <a href="/information/sender/frequenzen/">weitere Frequenzen</a>
                    </p>
                </div>


            </div>

            <!-- contentwrapper -->

            <!-- maincontent -->


        </div>

        <p class="copyright copyright_footer">&copy; 2013 Life Radio GmbH & Co. KG - alle Rechte vorbehalten</p>

    </div>
    <!-- page -->
    <div id="banner-skyscraper-rechts"><div id="c24250" class="csc-default" >
    <div class="banner"><script>if (typeof sas_manager != 'undefined') {sas_manager.render(22375);}</script></div>
    <div class="description"></div>
</div></div>
</div>

<div id="bottomincludes">  <script src="fileadmin/templates/v2/compressed/59/main_footer_compressed.js?qvs=2.2"></script>
      <!-- will not be merged & compress automatically -->
      <script src="http://connect.facebook.net/de_DE/all.js#xfbml=1" type="text/javascript"></script>
      <!--script src="/golive_promo/promo_main.js"></script-->
      <script src="http://widgets.twimg.com/j/2/widget.js"></script>
<script type="text/javascript">

    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-1193161-1']);
    _gaq.push(['_trackPageview']);

    (function() {
        var ga = document.createElement('script');
        ga.type = 'text/javascript';
        ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(ga, s);
    })();

</script>
    <script> 
        jQuery(function($){
            /*Xteam.fireworkShow('#pagewrapper', 100);
            Xteam.fireworkShow('#pagewrapper', 200);
            Xteam.fireworkShow('#pagewrapper', 300);
            Xteam.fireworkShow('#pagewrapper', 400);
            Xteam.fireworkShow('#pagewrapper', 500);
            Xteam.fireworkShow('#pagewrapper', 600);
            Xteam.fireworkShow('#pagewrapper', 700);
            Xteam.fireworkShow('#pagewrapper', 800);
            Xteam.fireworkShow('#pagewrapper', 900);
            */
        });
</script></div>




</body>
</html>